Managing Underperformance Procedure
1 Application
This procedure applies to all Buller Ski Lifts (BSL) supervisors / manager managing underperforming team members.
Buller Ski Lifts means BSL any of its related entities.
2 Statement
Sometimes team members do not perform to expected levels. When this happens, our emphasis is on early intervention and informal resolution of a problem, as opposed to a more formal intervention later.
3 What is underperformance?
Underperformance or poor performance can be exhibited in the following ways:
- Unsatisfactory work performance, that is, a failure to perform the duties of the position or to perform them to the standard required
- Non-compliance with workplace policies, rules or procedures
- Unacceptable behaviour in the workplace
- Disruptive or negative behaviour that impacts on co-workers
Underperformance is not the same as misconduct. Misconduct is very serious behaviour such as theft or assault which may warrant instant dismissal. In cases of misconduct supervisors/managers should seek specific advice about how to proceed before taking any action.
4 Clarifying under-performance
Team members not fulfilling the requirements of their role generally fall into one of the following categories:
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Underperformance. This occurs when someone is falling below the standard required. It is not a conduct issue as much as a shortfall in performance. It often relates to matters of quality or quantity of outputs, meeting targets or deadlines
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Misconduct. This occurs when a behavioural issue results in expectations not being met. It concerns the poor conduct of the individual, rather than any skills or knowledge deficit as with underperformance issues. It often relates to attitude issues, disregard for rules or failure to obey or adhere to set standards, for example attending work on time.
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Serious misconduct is determined in the Fair Work Act and is considered to be matters of such seriousness that the employment relationship is unable to continue.
The following questions will help prompt you to cover all information required in a performance discussion:
- What is the performance “gap” (i.e.: the difference between the required standards of performance and the actual performance)?
- How large is the gap?
- Is it increasing?
- What are the consequences of this gap?
- How serious are they?
- Has the team member’s performance been acceptable in the past?
- Does the team member have the skills required to perform the job to the required standards?
- If not, are they capable of obtaining and using the skills?
- What additional training/support can be provided?
- In general, is the team member capable of performing the job?
- How important to the team member is performing the job well?
- Does the team member benefit in some way from unsatisfactory work performance (e.g.: trying to prove a point, having a hidden agenda etc.).
- Are there barriers preventing the team member from performing to the required standards, that are within their control?
- Are there barriers preventing the team member from performing to the required standards, that are within the organisations control (such as resource issues, communication problems, recruitment, training, position descriptions etc.)?
- What is required to remove these barriers?
- Is it feasible to do so?
5 What are the reasons for underperformance?
There are many reasons why team members may perform poorly. Some common reasons include:
- A team member doesn't know what is expected because goals and/or standards or workplace policies and consequences are not clear (or have not been set)
- Interpersonal differences
- There is a mismatch between a team member's capabilities and the job they are required to undertake, or the team member does not have the knowledge or skills to do the job expected of them
- A team member has not had counselling or feedback on their performance
- Lack of personal motivation, low morale in the workplace and/or poor work environment
- Personal issues such as family stress, physical and/or mental health problems or problems with drugs or alcohol
- Cultural misunderstanding
- Workplace bullying
Underperformance should be dealt with promptly and appropriately, as team members are often unaware they are not performing well and so are unlikely to change their performance. Issues that are not addressed promptly also have the potential to become more serious over time. This can have a negative effect on the business as a whole as it can affect the productivity and performance of the entire workplace.
5.1 Common performance issues
The following provides a summary of common issues when managing performance and identifies key ways to improve performance management in the workplace.
5.1.1 Issue 1:
Team member does not undertake work as required, showing signs of apathy and laziness. Team member does not appear to understand job requirements or directions.
Possible Causes:
- Job content & design
- Inappropriate job fit
- Personal or external issues
Actions:
- Begin with informal performance discussion
- Be clear about the performance requirements and expected contribution of the role to the work of the business.
- Focus on interest in work tasks, and how they might be improved.
- Explore options for opportunities in other areas of the business, if possible.
- Refer to counselling service if personal circumstances are impacting performance.
5.1.2 Issue 2:
Team member will not follow directions or perform tasks as required
Possible causes:
- Failure to understand what is required
- Inability to perform tasks
- Personal issues
Actions:
- Begin performance improvement process starting with informal discussions around what is required in the position. Look at possible options for training and development if a skill deficit is indentified.
- Commence formal performance management process if no improvement forthcoming.
5.1.3 Issue 3:
Team member fails to acknowledge they are underperforming
Possible causes:
- Performance issues have not been adequately explained
- Process has not been adequate applied.
- Team member does not accept management assessments
Actions:
- Re-establish expected outcomes, use evidence of how performance has failed to meet expected standards, explain the impact of this on the success of the business.
- If necessary commence formal performance management process
5.1.4 Issue 4:
Team member does not complete work tasks to the required standard
Possible causes:
- Lacks the required skills and capabilities.
Actions:
- Identify training and development opportunities as a part of performance improvement plan.
- If team member fails to develop required skills, progress through performance management process to possible options such as reassignment of duties, or transfer to another area to achieve a better job fit (if possible)
- Review recruitment practices to ensure appropriate selection decisions are being made.
5.1.5 Issue 5:
Team member is cynical of work environment and tasks, bringing negative opinions to the work environment.
Possible causes:
- Has become disillusioned with work environment
- Fails to understand value of work being undertaken
Actions:
- Establish team culture based on respect and support
- Re-establish role of the position, and the value of outcomes delivered by the organisation
- If possible, explore opportunities for career transition and movement
5.1.6 Issue 6:
Team member is regularly absent without cause
Possible causes:
- Job content & design
- Inappropriate job fit
- Management style
- Personal or workplace issues
Actions:
- Identify cause behind absenteeism
- Explore possible strategies for job redesign, job fit, changes to working arrangements, management of health issues.
- Re-establish expectations of attendance.
6 How to manage underperformance
If a team member’s performance/conduct is not at the level required, the team member should be advised their performance/conduct is not acceptable. The supervisor / manager and/or Human Resources should determine how serious the problem is and how they are going to deal with it.
If required, the team member should be provided with appropriate training and/or guidance to assist them to reach an acceptable level within a reasonable timeframe. The team member should be made aware of the consequence if they fail to improve to an acceptable standard. The consequence may be, if there is no improvement within the given timeframe, that their employment is terminated.
Supervisors / managers should be aware of qualifying period (probationary period). The qualifying period represents the period of time in which a team member is ineligible to lodge an unfair dismissal application and is an opportunity to assess a person’s fit and competency in their role. Due to other claims that can arise (e.g. discrimination, general protections) it is important to maintain a clear and transparent process so the we can, if required, demonstrate reasons for a termination that are clearly related to performance or conduct.
If BSL can display that they have given the team member every reasonable opportunity to improve their performance/conduct they will have the best chance of defending any claims in relation to the employment relationship if the employment is terminated.
Step 1: Identify the problem
It is important to understand the key drivers of performance or underperformance within the workforce. It is also important to correctly and specifically identify the problem. Some common reasons for underperformance are identified in section 5.1:
Step 2 – Assess and analyse the problem
The supervisor / manager should determine:
- How serious the problem is
- How long the problem has existed, and
- How wide the gap is between what is expected and what is being delivered.
Once the problem has been identified and assessed, the supervisor / manager should organise a meeting with the team member to discuss the problem.
The supervisor / manager should let the team member know the purpose of the meeting in advance so they can adequately prepare for the meeting.
The team member should be offered to bring a support person of their choice or a union representative to the meeting. Supervisor / manager are to inform the team member that they can bring a support person as a matter of process.
Step 3 – Meet with the team member to discuss the problem
It is important that the meeting takes place in private and in an environment that is comfortable and non-threatening, away from distractions and interruptions.
The supervisor / manager should begin by holding a discussion with the team member to explain the problem in specific terms. From this conversation, the team member should be able to clearly understand:
- What the problem is
- Why it is a problem
- How it impacts on the workplace, and
- Why there is a concern.
The supervisor / manager should discuss the outcomes they wish to achieve from the meeting.
The meeting should be an open discussion and the team member should have an opportunity to have their point of view heard and duly considered. The supervisor / manager should listen to the explanation of why the problem has occurred or to any other comments the team member makes.
When having this type of meeting, it may be useful in facilitating discussion to refer to recent positive things that the team member has done to show them that you also recognise and appreciate their strengths.
Key points for supervisor / manager to remember when holding the meeting are to:
- Talk about the issue and not the person
- Explore the reasons why there is an issue
- Clarify details
- Stay relaxed and encouraging, and
- Summarise to check your understanding of the situation.
And, when discussing shortfalls in any area, it is important to check that the team member:
- Is aware that it is a task that is required of them
- Has been shown what is required, and
- Understands the gap between what is happening and what is required.
Step 4 – Jointly devise a solution
Where possible, it is important that a solution is jointly devised with the team member. A team member who has contributed to the solution will be more likely to accept and act on it.
When working out a solution, the supervisor / manager should:
- Explore ideas by asking open questions
- Emphasise common ground
- Keep the discussion on track
- Focus on positive possibilities, and
- Offer assistance, such as further training, mentoring, flexible work practices or redefining roles and expectations.
A clear plan of action should be developed with the team member to implement the solution. This can be in the form of a performance plan. A performance plan should:
- Reflect an understanding of performance expectations and what is to be achieved over the specified time period (performance improvement milestones)
- Clarify roles and responsibilities of the team member
- Include strategies for training and career development
- Include timeframes for improvement (these may vary depending on the issue and needs of the business, however it is important to give an team member adequate time to improve their performance)
- Reinforce the value and worth of the role being performed.
A date should be set for another meeting with the team member to review progress and discuss the team member’s performance against the agreed performance plan.
The supervisor / manager should keep a written record of all discussions relating to underperformance in case further action is required. Generally, it may also be used as evidence if legal action is taken about the matter.
Step 5 – Monitor performance
Supervisor/ managers should monitor the team member’s performance and continue to provide feedback and encouragement.
A meeting to review and discuss the term member’s performance should be held even if there is no longer an issue. This enables both parties to acknowledge that the issue has been resolved. The supervisor/ manager should provide both positive and negative feedback to the team member and should work with the team member to ensure that performance improvements are sustained.
More serious action may need to be taken if the team member’s performance does not improve including further counselling, issuing formal warnings and ultimately if the issue cannot be resolved, termination of employment. All disciplinary action must be taken in line with the Disciplinary & Warning Procedure.
Step 6 – Termination of employment
If a team member’s performance does not improve to an acceptable standard, previous and documented disciplinary procedures have been followed, the team member has had fair opportunity t improve, termination of their employment may be an option.
Supervisor/ managers cannot dismiss their team members in circumstances that are “harsh, unjust or unreasonable”. What is harsh, unjust or unreasonable will depend on the circumstances of each case. However, it is important to be fair to team members particularly when it comes to termination of employment. They should be given reasons for dismissal and an opportunity to respond to those reasons. All terminations must be pre-approved by Human Resources in line with the Disciplinary & Warning Procedure.
7 Checklist for supervisors / manager when managing underperformance
☐ Ensure team member’s clearly understand what is expected of them
☐ Clearly identify and then assess the problem
☐ Organise a meeting with the team member to discuss the problem
☐ Give the team member time to prepare for the meeting
☐ Allow the team member to bring a support person to the meeting
☐ Conduct the meeting in a private, non-threatening, comfortable and quiet location
☐ Define and explain your concerns to the team member in specific terms
☐ Give the team member a genuine opportunity to respond before considering your actions
☐ Where an team member’s performance is suffering due to the team member’s personal circumstances, refer the team member to professional help or counselling
☐ Clearly outline the improvement required and the consequences of continued poor performance
☐ Devise a solution with the team member to improve performance
☐ Develop a performance improvement plan which includes performance improvement milestones and time frames for further review
☐ Schedule another meeting to review the team member's performance against the agreed action plan
☐ Document all discussions, including actions to be taken
☐ Monitor the team member's performance and continue to provide feedback